• <input id="9pavg"></input>

      1. 正點財經首頁     加入收藏
        指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
        指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
        你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

        通達信抄底逃頂2指標公式

        通達信指標公式源碼概況:
        • 指標類別: 通達信指標公式
        • 授權方式: 免費版
        • 指標評級: ★★★★★
        • 指標分類: 策略
        • 畫線方法: 副圖
        • 日期:2024-04-12 來源:互聯網
        通達信指標公式源碼介紹:

        通達信抄底逃頂2指標公式:

        多空:EMA((CLOSE-MA((2*CLOSE+HIGH+LOW)/4,30))/MA((2*CLOSE+HIGH+LOW)/4,30)*100,3),COLORWHITE;
        0,COLORRED;
        STICKLINE(多空<-10,0,多空,0,0),COLORGREEN;
        STICKLINE(多空>10,0,多空,0,0),COLORYELLOW;
        RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
        K:=SMA(RSV,3,1);
        D:=SMA(K,3,1);
        J:=((3 * K) - (2 * D));
        VARA1:=(((CLOSE - MA(CLOSE,6)) / MA(CLOSE,6)) * 100);
        VARA2:=(((CLOSE - MA(CLOSE,12)) / MA(CLOSE,12)) * 100);
        VARA3:=(((CLOSE - MA(CLOSE,24)) / MA(CLOSE,24)) * 100);
        VARA4:=(((VARA1 + (2 * VARA2)) + (3 * VARA3)) / 6);
        VARA5:=MA(VARA4,3);
        STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,8,0),COLOR780000;
        STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,6,0),COLOR9D0000;
        STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,5,0),COLORFF0000;
        STICKLINE((CROSS(J,0) AND (VARA5 <= (0 - 7))),0,35,2,0),COLOR7AB500;
        DRAWTEXT((CROSS(J,0) AND (VARA5 <= (0 - 7))),15,'←抄底'),COLOR0000FF;
        抄底:CROSS(J,0) AND (VARA5 <= (0 - 7));
        LC:=REF(CLOSE,1);
        RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
        頂部:CROSS(80,RSI)*35,LINETHICK2 ,COLORGREEN;
        DRAWTEXT(CROSS(80,RSI),1.2,'頂 '),COLORGREEN;
        逃頂:頂部,COLORGREEN;
        頂:IF(逃頂>REF(逃頂,1),35,0),COLOR7AB500;
        DRAWTEXT(頂=35,35,'←逃頂'),COLORFF0000;

        通達信抄底逃頂2指標公式實例圖解:

        通達信抄底逃頂2指標公式

        通達信抄底逃頂2指標公式

        • 風云榜
        • 總點擊榜
        • 最新指標
        月點擊榜指標公式
        更多指標百科
        關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
        超碰97在线人人在线_亚洲Av不卡在线播放_国产99精品视频_国产一级毛片高清国语