• <input id="9pavg"></input>

      1. 正點財經首頁     加入收藏
        指標首頁 通達信指標 同花順指標 大智慧指標 飛狐指標 指標教程 指標實戰 指標百科 股市學院
        指標源碼搜索: 熱詞:買賣  黑馬  K線  牛股  量能  波段  頂底  抄底  成本  逃頂  MACD  漲停  換手率
        你的位置: > 正點財經 > 炒股指標公式 > 通達信指標公式 > 正文

        通達信金牛槽選股抄底吸籌指標公式

        通達信指標公式源碼概況:
        • 指標類別: 通達信指標公式
        • 授權方式: 免費版
        • 指標評級: ★★★★★
        • 指標分類: 策略
        • 畫線方法: 副圖
        • 日期:2024-04-11 來源:互聯網
        通達信指標公式源碼介紹:

        通達信金牛槽選股抄底吸籌指標公式:

        MA1:=MA(C,5);
        MA2:=MA(C,10);
        MA3:=MA(C,20);
        MA5:=MA(C,60);
        MA30:=MA(CLOSE,30);
        MA60:=MA(CLOSE,60);
        MA90:=MA(CLOSE,90);
        MA120:=MA(CLOSE,120);
        MA250:=MA(CLOSE,250);
        N1:=9;M11:=3;M22:=3;
        RSV:=(CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100;
        K:=SMA(RSV,M11,1);
        D:=SMA(K,M22,1);
        J:=3*K-2*D;N:=14;
        TYP:=(HIGH+LOW+CLOSE)/3;
        CCI:=(TYP-MA(TYP,N))/(0.015*AVEDEV(TYP,N));
        放牛郎:=MA30>MA60 AND MA30>MA90 AND MA30>MA120 AND (C>MA60 OR C>MA90 OR C>MA120);
        金牛登山:=LAST(MA30<MA60 AND MA30<MA90 AND MA30<MA120 AND OPEN<MA30,10,1);
        系統公式:=C<REF(C,1) AND REF(C,1)<REF(C,2) AND REF(C,2)<REF(C,3) AND REF(C,3)<REF(C,4);
        金牛槽:IF(LAST(OPEN<MA30,10,1) AND (放牛郎 OR 金牛登山)
        AND CCI<-180 AND (J<0 OR REF(J<0,1))
        AND (系統公式 OR REF(系統公式,1)) AND C<MA30*0.87
        AND C<MA1 AND C<MA2,158,0)COLORMAGENTA;

        通達信金牛槽選股抄底吸籌指標公式實例圖解:

        通達信金牛槽選股抄底吸籌指標公式

        通達信金牛槽選股抄底吸籌指標公式

        • 風云榜
        • 總點擊榜
        • 最新指標
        月點擊榜指標公式
        更多指標百科
        關于我們 | 商務合作 | 聯系投稿 | 聯系刪稿 | 合作伙伴 | 法律聲明 | 網站地圖
        超碰97在线人人在线_亚洲Av不卡在线播放_国产99精品视频_国产一级毛片高清国语